Project

General

Profile

Bug #10093

Plex

Added by Brent Cox over 5 years ago. Updated about 3 years ago.

Status:
Closed: Cannot reproduce
Priority:
Nice to have
Assignee:
John Hixson
Category:
Middleware
Target version:
Severity:
New
Reason for Closing:
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:
ChangeLog Required:
No

Description

Hello,

When I try and install the plexmediaserver plugin I get a message telling me no template found.

History

#1 Updated by Brent Cox over 5 years ago

  • File ixdiagnose.tgz added

#2 Updated by Joshua Ruehlig over 5 years ago

  • Tracker changed from Feature to Bug
  • Assignee changed from Joshua Ruehlig to John Hixson
  • Seen in set to 9.3-STABLE-201506042008

This isn't specific the the Plex plugin. So I'm reassigning this to John H. who know the jail template stuff better.

#3 Updated by John Hixson over 5 years ago

  • Status changed from Unscreened to Screened
  • Target version set to Unspecified

#4 Updated by Brent Cox over 5 years ago

I backed up everything and did a fresh install, all plugins install fine now, not sure what happended. Thanks,

#5 Updated by John Hixson over 5 years ago

  • Status changed from Screened to Closed: Cannot reproduce

#6 Avatar?id=14398&size=24x24 Updated by Kris Moore about 3 years ago

  • Target version changed from Unspecified to N/A

#7 Updated by Dru Lavigne about 3 years ago

  • File deleted (ixdiagnose.tgz)

#8 Updated by Dru Lavigne about 3 years ago

  • Private changed from Yes to No

Also available in: Atom PDF