Project

General

Profile

Bug #21401

Loading kernel modules

Added by Юрий Багинский over 3 years ago. Updated about 3 years ago.

Status:
Closed: Duplicate
Priority:
No priority
Assignee:
-
Category:
OS
Target version:
Seen in:
Severity:
New
Reason for Closing:
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:

System:
GIGABYTE GA-Z170N-WIFI (rev. 1.0);
DIMM DDR4 (2400) 16Gb ECC Kingston KVR24E17D8/16, CL17, 2Rx8, 1.2V, Retail;
Жесткий диск 4.0Tb Seagate NAS HDD ST4000VN000 SATA 6 Gb/s, 64 MB Cache, 5900 RPM -2 pieces;
CPU Intel Socket 1151 Pentium G4400 (3.30Ghz/3Mb) Box
USB Flash drive SanDisk 16GB

ChangeLog Required:
No

Description

Добрый день!
после обновления до версии 9.10.2 - при загрузке зависает на стадии Loading kernel modules: (ФОТО). Что делать ... ???
жду ответа
Спасибо,
Юрий


Related issues

Is duplicate of FreeNAS - Bug #20927: [regression] After upgrade 9.10.1-U4 > 9.10.2 or 9.10.2-U1 stuck on "loading kernel modules"Resolved2017-02-07

History

#1 Avatar?id=14398&size=24x24 Updated by Kris Moore over 3 years ago

  • Status changed from Unscreened to Closed: Duplicate

#2 Avatar?id=14398&size=24x24 Updated by Kris Moore over 3 years ago

  • Is duplicate of Bug #20927: [regression] After upgrade 9.10.1-U4 > 9.10.2 or 9.10.2-U1 stuck on "loading kernel modules" added

#3 Updated by Юрий Багинский over 3 years ago

  • Hardware Configuration updated (diff)

#4 Avatar?id=14398&size=24x24 Updated by Kris Moore about 3 years ago

  • Seen in changed from Unspecified to N/A

#5 Updated by Dru Lavigne about 3 years ago

  • Target version set to N/A
  • Private changed from Yes to No

Also available in: Atom PDF