Project

General

Profile

Bug #26407

UPS - Driver not connected

Added by Stanislav Hrnčíř almost 3 years ago. Updated almost 3 years ago.

Status:
Closed: Duplicate
Priority:
No priority
Assignee:
Release Council
Category:
OS
Target version:
Seen in:
Severity:
New
Reason for Closing:
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:
ChangeLog Required:
No

Description

Problem is in "disconnecting" driver for USB UPS. More in debug info / logs


Related issues

Is duplicate of FreeNAS - Bug #26406: UPS - Driver not connectedClosed: Insufficient Info2017-10-30

History

#3 Updated by Dru Lavigne almost 3 years ago

  • Is duplicate of Bug #26406: UPS - Driver not connected added

#4 Updated by Dru Lavigne almost 3 years ago

  • Status changed from Unscreened to Closed: Duplicate
  • Target version set to N/A

Also available in: Atom PDF