Project

General

Profile

Bug #27517

duplicate of #27516 for the purposes of attaching a debug tarball

Added by Victor Häggqvist over 2 years ago. Updated over 2 years ago.

Status:
Closed: Duplicate
Priority:
No priority
Assignee:
Release Council
Category:
OS
Target version:
Seen in:
Severity:
New
Reason for Closing:
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:
ChangeLog Required:
No

Description

debug output for #27516


Related issues

Is duplicate of FreeNAS - Bug #27516: Only run savecore in unused partitionsDone2017-12-302018-02-12

History

#1 Updated by Dru Lavigne over 2 years ago

  • Status changed from Unscreened to Closed: Duplicate
  • Target version set to N/A
  • Private changed from Yes to No

#2 Updated by Dru Lavigne over 2 years ago

  • File deleted (debug-zeus-20171230182721.tgz)

#3 Updated by Dru Lavigne over 2 years ago

  • Is duplicate of Bug #27516: Only run savecore in unused partitions added

Also available in: Atom PDF