Project

General

Profile

Bug #27539

service configure not showing the flip card thing

Added by Rishabh Chauhan over 2 years ago. Updated over 2 years ago.

Status:
Closed: Duplicate
Priority:
No priority
Assignee:
Erin Clark
Category:
GUI (new)
Target version:
Severity:
New
Reason for Closing:
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:
ChangeLog Required:
No

Description

when I am trying to configure a service, it is not doing the "card-flip" thing i thought it is intended to do...


Related issues

Is duplicate of FreeNAS - Feature #27264: Convert services page to flip cardsClosed

History

#1 Updated by Bonnie Follweiler over 2 years ago

  • Status changed from Untriaged to Unscreened
  • Assignee changed from Release Council to Erin Clark

#2 Updated by Erin Clark over 2 years ago

  • Is duplicate of Feature #27264: Convert services page to flip cards added

#3 Updated by Erin Clark over 2 years ago

  • Status changed from Unscreened to Closed: Duplicate

That is because they aren't flip cards yet :) See https://redmine.ixsystems.com/issues/27264

#4 Updated by Dru Lavigne over 2 years ago

  • Target version set to N/A

Also available in: Atom PDF