Project

General

Profile

Bug #27617

Volume will not mount

Added by Tech Net over 2 years ago. Updated over 2 years ago.

Status:
Closed: Duplicate
Priority:
No priority
Assignee:
Release Council
Category:
OS
Target version:
Seen in:
Severity:
New
Reason for Closing:
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:
ChangeLog Required:
No

Description

Cannot mount volume after adding 9 more drives.

FreeNasVolumError.JPG (37.2 KB) FreeNasVolumError.JPG Tech Net, 01/04/2018 03:06 AM
13764

Related issues

Is duplicate of FreeNAS - Bug #27624: Volume will not mountClosed: Insufficient Info2018-01-04

History

#1 Updated by Tech Net over 2 years ago

13764

#2 Updated by Dru Lavigne over 2 years ago

  • Status changed from Unscreened to 15

Tech Net: please attach a debug (System -> Advanced -> Save Debug).

#3 Updated by Dru Lavigne over 2 years ago

  • Status changed from 15 to Closed: Duplicate
  • Target version set to N/A
  • Private changed from Yes to No

#4 Updated by Dru Lavigne over 2 years ago

  • Is duplicate of Bug #27624: Volume will not mount added

Also available in: Atom PDF