Project

General

Profile

Umbrella #28499

Avatar?id=13649&size=50x50

BSD Loader / Memory Tester

Added by Ben Gadd over 1 year ago. Updated about 1 year ago.

Status:
Closed
Priority:
Important
Assignee:
Release Council
Category:
-
Target version:
Due date:
Reason for Closing:
Duplicate Issue
Reason for Blocked:
Needs Doc:
Yes
Needs Automation:
No

Related issues

Is duplicate of FreeNAS - Bug #28072: Add memtest support to loader menuClosed

History

#1 Updated by Dru Lavigne about 1 year ago

  • Is duplicate of Bug #28072: Add memtest support to loader menu added

#2 Updated by Dru Lavigne about 1 year ago

  • Status changed from Not Started to Closed
  • Target version changed from 11.2-RC2 to N/A
  • Reason for Closing set to Duplicate Issue

Also available in: Atom PDF