Project

General

Profile

Feature #34137

Update Netdata service to latest version

Added by Ice BoosteR about 3 years ago. Updated about 3 years ago.

Status:
Closed
Priority:
No priority
Assignee:
Release Council
Category:
OS
Target version:
Estimated time:
Severity:
New
Reason for Closing:
Duplicate Issue
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:

Description

Netdata service is out of data. Currently V1.10.0 is available, FreeNAS is using 1.8.0 currently (11.1-U4).
Please update.


Related issues

Is duplicate of FreeNAS - Feature #30864: Update Netdata to 1.10.0Done

History

#1 Updated by Dru Lavigne about 3 years ago

#2 Updated by Dru Lavigne about 3 years ago

  • Status changed from Unscreened to Closed
  • Target version changed from Backlog to N/A
  • Reason for Closing set to Duplicate Issue

Also available in: Atom PDF