Project

General

Profile

Bug #54042

Nextcloud plugin not work

Added by Florin L almost 2 years ago. Updated almost 2 years ago.

Status:
Closed
Priority:
No priority
Assignee:
Release Council
Category:
Build system
Target version:
Seen in:
Severity:
New
Reason for Closing:
Duplicate Issue
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:
ChangeLog Required:
No

Description

Nextcloud plugin not work..
please update to last version Nextcloud


Related issues

Is duplicate of FreeNAS - Bug #34162: Fix Nextcloud iocage pluginDone

History

#1 Updated by Florin L almost 2 years ago

  • File debug-freenas-20181026102929.txz added
  • Private changed from No to Yes

#2 Updated by Dru Lavigne almost 2 years ago

  • Is duplicate of Bug #34162: Fix Nextcloud iocage plugin added

#3 Updated by Dru Lavigne almost 2 years ago

  • File deleted (debug-freenas-20181026102929.txz)

#4 Updated by Dru Lavigne almost 2 years ago

  • Status changed from Unscreened to Closed
  • Target version changed from Backlog to N/A
  • Private changed from Yes to No
  • Reason for Closing set to Duplicate Issue

Florin: please follow the progress of this plugin in the related ticket.

Also available in: Atom PDF