Project

General

Profile

Bug #60849

CPU temperature data unavailable.

Added by fabio lombardo 8 months ago. Updated 8 months ago.

Status:
Closed
Priority:
No priority
Assignee:
Release Council
Category:
Middleware
Target version:
Seen in:
Severity:
New
Reason for Closing:
Duplicate Issue
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:
ChangeLog Required:
No

Description

Cpu temperature unavailable.

Another computer (Hp proliant ml10 gen 9) completely identical runs perfectly with an older build of freenas


Related issues

Is duplicate of FreeNAS - Bug #58437: Add back CPU temperature graphs to Reporting in new UIDone

History

#1 Updated by Dru Lavigne 8 months ago

  • Is duplicate of Bug #58437: Add back CPU temperature graphs to Reporting in new UI added

#2 Updated by Dru Lavigne 8 months ago

  • File deleted (debug-freenas-20181130190756.tgz)

#3 Updated by Dru Lavigne 8 months ago

  • Status changed from Unscreened to Closed
  • Target version changed from Backlog to N/A
  • Reason for Closing set to Duplicate Issue

Fabio: please follow the related issue for the resolution of this bug.

Also available in: Atom PDF