Project

General

Profile

Bug #7235

zilstat not working after 9.3 upgrade

Added by William Katsak almost 6 years ago. Updated almost 6 years ago.

Status:
Closed: Duplicate
Priority:
Nice to have
Assignee:
-
Category:
-
Target version:
-
Seen in:
Severity:
New
Reason for Closing:
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:
ChangeLog Required:
No

Description

Hello,

After the 9.3 upgrade, zilstat doesn't seem to work anymore for me. I have attached the output. Last version seen in is FreeNAS-9.3-STABLE-201412200530.
.

zilstat-output (4.69 KB) zilstat-output Output when I try to run zilstat. William Katsak, 12/21/2014 11:33 AM

Related issues

Is duplicate of FreeNAS - Bug #6521: Dtrace is unhappyResolved2014-11-03

History

#1 Updated by Jordan Hubbard almost 6 years ago

  • Is duplicate of Bug #6521: Dtrace is unhappy added

#2 Updated by Jordan Hubbard almost 6 years ago

  • Status changed from Unscreened to Closed: Duplicate

We know about this one. Still trying to figure it out.

Also available in: Atom PDF