Project

General

Profile

Bug #9181

CRITICAL: The capacity for the volume 'freenas-boot' is currently at 96%, while the recommended value is below 80%.

Added by Dmitry Bravshtein over 5 years ago. Updated about 3 years ago.

Status:
Closed: Cannot reproduce
Priority:
Nice to have
Assignee:
William Grzybowski
Category:
Middleware
Target version:
Seen in:
Severity:
New
Reason for Closing:
Reason for Blocked:
Needs QA:
Yes
Needs Doc:
Yes
Needs Merging:
Yes
Needs Automation:
No
Support Suite Ticket:
n/a
Hardware Configuration:
ChangeLog Required:
No

Description

I have updated my system with last 9.3 automatic update, and now I have massege of low Boot space. I have 8GB drive with freenas. I cleaned all Boots except default and last one, and still have same issue

History

#1 Updated by William Grzybowski over 5 years ago

  • Status changed from Unscreened to 15
  • Target version set to Unspecified

Please post "zpool list" and "zfs list -rt all freenas-boot"

#2 Updated by William Grzybowski over 5 years ago

  • Status changed from 15 to Closed: Cannot reproduce

Closing for timeout, reopen if you happen to do what was asked.

#3 Avatar?id=14398&size=24x24 Updated by Kris Moore about 3 years ago

  • Target version changed from Unspecified to N/A

Also available in: Atom PDF